Автор Тема: Некорректная работа УЗО  (Прочитано 402 раз)

Tesla

  • Новичок
  • *
  • Сообщений: 3
  • Карма: +0/-0
    • Просмотр профиля
Некорректная работа УЗО
« : 27 Февраль 2021, 18:10:40 »
Краткое описание схемы.
47QF1, 47QF2 - 3х фазные, 4х полюсные АВ.
47SF1, 47SF2 - 3х фазное УЗО. Соединены с QF через «гребенку».
ЭРБУ - четыре 1ф розетки блока управления для подключения электрообогревателей ЕК47-ЕК50.
47QF1/47SF1 запитаны до вводных АВ «до АВР» для возможности подключения к розеткам при выводе блока управления в ремонт.
47QF2/47SF2 запитаны после вводных АВ.
Включение питания розеток происходит в ручном режиме через 47SA1 в «Р» или «до АВР» (режим «А» не интересует, т.к. не понятно, что физически управляет питанием катушки 47К1). Розетки могут питаться только от одного из УЗО через свой КМ.
Проблема в следующем. При включении нагрузки (тепловентилятор 2кВт) в розетку срабатывают оба УЗО. При ручном отключении одного из QF УЗО второго держит нагрузку!
Проверяли изоляцию КЛ к розеткам, прозванивали нагрузку - замечаний нет. Поочерёдно отсоединяли от УЗО отходящие провода - эффект тот же. Отсоединяли общий нулевой провод 47-N от перемычки, разводили разными проводами всё равно срабатывает УЗО, которое в данный момент не питает нагрузку.
В чём может быть причина срабатывания УЗО, на что оно реагирует?

AlexZhuk

  • Администратор
  • Ветеран
  • *****
  • Сообщений: 1895
  • Карма: +174/-1
  • Модератор
    • Просмотр профиля
Re: Некорректная работа УЗО
« Ответ #1 : 27 Февраль 2021, 21:45:51 »
Все дело в нулевом проводнике. Он одновременно проходит через оба УЗО и не коммутируется. Ток, возникающий в нулевом проводнике, прежде, чем попасть на нулевую шину (обозначенную на схеме, как "корпус" для электронной аппаратуры) делится пополам через оба УЗО. Это при обоих включенных автоматических выключателях. Поэтому, на УЗО в линии с отключенным пускателем появляется невесть откуда ток в нулевом проводе - оно срабатывает. А в рабочем как раз этого тока становится недостаточно для сохранения дифференциального баланса токов - и оно срабатывает тоже.
Коммутируйте и ноль тоже. Только перейдите на TN-C-S и проведите защитные проводники к розеткам, если они с заземляющими контактами. Напрямую, без коммутационной аппаратуры.
Фильмы об электротехнике и не только:
www.youtube.com\АлексЖукПрофи

Tesla

  • Новичок
  • *
  • Сообщений: 3
  • Карма: +0/-0
    • Просмотр профиля
Re: Некорректная работа УЗО
« Ответ #2 : 28 Февраль 2021, 22:14:55 »
Спасибо за ответ! На предприятии используется система TN-S и во всех РУ нейтраль разделена от РЕ проводника. К розеткам подведён заземляющий провод.
Была мысль, чтобы коммутировать ноль через доп.контакты КМ.

AlexZhuk

  • Администратор
  • Ветеран
  • *****
  • Сообщений: 1895
  • Карма: +174/-1
  • Модератор
    • Просмотр профиля
Re: Некорректная работа УЗО
« Ответ #3 : 01 Март 2021, 00:33:34 »
Цитировать
коммутировать ноль через доп.контакты КМ
А вы уверены, что дополнительные контакты выдержат ток нагрузки? Была бы она трехфазной симметричной - вопрос бы не стоял, но она у вас однофазная. Есть четырехполюсные контакторы, они специально для этого предназначены.
Фильмы об электротехнике и не только:
www.youtube.com\АлексЖукПрофи

Tesla

  • Новичок
  • *
  • Сообщений: 3
  • Карма: +0/-0
    • Просмотр профиля
Re: Некорректная работа УЗО
« Ответ #4 : 02 Март 2021, 21:59:22 »
Нужно будет посмотреть характеристики установленных контакторов